תפריט ראשי

תוצאות 1 עד 6 מ 6
  1. #1
    הצטרף בתאריך
    19.03.2010
    הודעות
    82
    מה הולך? הEASY לא עובד לי, אתמול בערב שיחקתי, היום בבוקר ניסיתי להיכנס ושאני בא להכנס לאחד השרתים זה כותב לי בצד ימין למעלה No connection to server ונותן לי קיק אחרי דקה.

    הייתה לי פעם את הבעיה הזו ופתרתי אותו באמצעות האשכול שיש בלינקיה לבעיה הזו ( באמצעות Razer Cortex )

    והפעם גם זה לא עוזר לי, עדיין ממשיך לקבל קיקים, אם מישהו יוכל לעזור לי זה יהיה טיל תודה

  2. #2
    הצטרף בתאריך
    05.11.2010
    הודעות
    460
    מפנה את ברק =]
    בברכה,
    סגן מנהל קהילת Vgames 1.6
    Gabz.


  3. #3
    הצטרף בתאריך
    08.08.2011
    עיר
    רמלה
    הודעות
    306
    לכולנו יש את הבעיה הזאת אתה לא הראשון,
    מה שאתה עושה בסה''כ זה יוצא מהסטים פעם או פעמיים וזה יסתדר לך,
    זה קורה פעם בכמה זמן פשוט במידה ולא תצא מהסטים פעם ראשונה ותמחק את כל מה שנמצא לך ב %TEMP%
    תעשה את זה פעמיים אולי זה יסתדר לך בפעם הראשונה מי יודע..
    כדי להכנס ל%TEMP% אתה לוחץ על START או התחל בעברית ושם על הפעלה וכותב בחלון הפעלה %TEMP%
    בתיקייה תעשה מה שאמרתי תמחק הכל אם לא נותן לך למחוק קבצים זה בסדר גמור..
    מקווה שהבנת במידה ולא תגיב אני אענה מהר




  4. #4
    הצטרף בתאריך
    19.03.2010
    הודעות
    82
    מחקתי את הTEMP פעמיים ועדיין לא עובד.. עוד רעיונות?

  5. #5
    הצטרף בתאריך
    19.03.2010
    הודעות
    82
    מישהו בקהילה הזאת יודע לתת מענה לאנטי צ'יט המסריח הזה?

  6. #6
    הצטרף בתאריך
    08.08.2011
    עיר
    רמלה
    הודעות
    306
    תשלח לי פרטים של טים וויואר בפרטי.




הרשמה