תפריט ראשי

תוצאות 1 עד 10 מ 10
  1. #1
    הצטרף בתאריך
    17.01.2011
    הודעות
    1,670
    כל פעם שאני מוריד את הפקודות Lanuch option העכבר בקונטר נהיה לי מהיר רצח גם במהירות 1

    שינו לי משהו בלוח בקרה מישהו יודע מה זה

  2. #2
    הצטרף בתאריך
    27.05.2012
    הודעות
    30
    זה ככה התרגלת לתזוזה של העכבר, אם שינו לך כנס ללוח בקרה - עכבר - תסמן וי בשיפור ביצועי עכבר

  3. #3
    הצטרף בתאריך
    29.03.2008
    הודעות
    3,069
    -noforcemparms -noforcemaccel

  4. #4
    הצטרף בתאריך
    25.05.2010
    הודעות
    85
    אחי תבקש תLUNCH OPTIONS של AM1R אני אומר לך זה FIRST CLASS

  5. #5
    הצטרף בתאריך
    17.01.2011
    הודעות
    1,670
    אני לא רוצה lanuch וזה על V מה שמארתה לי שינו לי שם פעם משהו

  6. #6
    הצטרף בתאריך
    29.03.2008
    הודעות
    3,069
    נכתב במקור על ידי b0fl
    אני לא רוצה lanuch וזה על V מה שמארתה לי שינו לי שם פעם משהו
    מה אתה רוצה?!!!

  7. #7
    הצטרף בתאריך
    17.01.2011
    הודעות
    1,670
    שלא תגיב פו

  8. #8
    הצטרף בתאריך
    27.05.2012
    הודעות
    30
    נכתב במקור על ידי b0fl
    אני לא רוצה lanuch וזה על V מה שמארתה לי שינו לי שם פעם משהו
    אז תוריד את ה-V , תוסיף אותי לסטים אני אעזור לך , angelsole1993

  9. #9
    הצטרף בתאריך
    08.01.2012
    הודעות
    249
    Go to control panel, Mouse
    Under Pointer Options:
    in the Motion box move the slider to the middle(6/11 if you start counting from one or 5/10 if you start counting from zero)
    also make sure that the check box Enhance pointer precision is not checked.

  10. #10
    הצטרף בתאריך
    01.10.2011
    הודעות
    758
    תשים mousefix זה יסדר אותך גם אני בלי זה העכבר משתולל לי וזה כאילו דרופים.

הרשמה