תפריט ראשי

תוצאות 1 עד 19 מ 19
  1. #1
    הצטרף בתאריך
    26.01.2009
    הודעות
    25
    טוב אז ככה לפני הכל זה המחשב שלי:
    quad 9550 3.8Ghz
    9800GT 512MB
    2 GIGA RAM
    אינטרנט : 1.5 מגה

    המחשב הזה מריץ לי את הGTA חלק
    כשאני משחק קאונטר 1.6 יש לי פינגים בסביבות 26-30
    כשאני עושה בקונסול: net_graph 3
    עכשיו יש שמה שני דברים שמשגעים אותי:
    loss/choke
    בLoss יש לי 30-11
    בChoke יש לי 0-14

    וכשאני יורה אני מרגיש לאגים אחושרמוטה היריות עפות לי בכלל לשמיים ואינ לא מבין מה הבעיה..

    פקודות שאני משתמש בהן:
    cl_cmdrate 101
    cl_updaterate 101
    rate 25000
    cl_rate 20000
    cl_lc 1
    cl_lw 1

    אני רוצה לציין שלחברים שלי שיש להם מחשבים יותר חלשים אין להם loss/choke
    תודה לעזורים!
    שתף ב-Google+

  2. #2
    הצטרף בתאריך
    16.04.2008
    הודעות
    1,019
    על כמה הFPS שלך ?
    הסוכן של קופיקו בע"מ.
    דוא"ל הסוכנות של קופיקו:

    [email protected]

    שתף ב-Google+

  3. #3
    הצטרף בתאריך
    26.01.2009
    הודעות
    25
    נכתב במקור על ידי ~dorZw0w
    על כמה הFPS שלך ?

    100 קבוע עשיתי בדיקה גם 2 רימוני עשן יש לי 100
    הפקודות של fps שלי הן:
    fps_max 101
    fps_modem 0
    וביטלתי סינכרון אנכי בהגדרות כרטיס מסך..

    אני לא חושב שזה קשור לfps לא?
    שתף ב-Google+

  4. #4
    הצטרף בתאריך
    26.01.2009
    הודעות
    25
    נכתב במקור על ידי netn113
    100 קבוע עשיתי בדיקה גם 2 רימוני עשן יש לי 100
    הפקודות של fps שלי הן:
    fps_max 101
    fps_modem 0
    וביטלתי סינכרון אנכי בהגדרות כרטיס מסך..

    אני לא חושב שזה קשור לfps לא?
    הקפצה
    שתף ב-Google+

  5. #5
    הצטרף בתאריך
    01.12.2008
    הודעות
    554
    תימחוק ותתקין מחדש הכל כולל סטים...
    שתף ב-Google+

  6. #6
    הצטרף בתאריך
    14.01.2009
    הודעות
    298
    כנראה יש לך איזה COOKIES במחשב שמפריעים.

    תעשה סריקה למחשב.
    שתף ב-Google+

  7. #7
    הצטרף בתאריך
    07.01.2009
    עיר
    חדרה
    הודעות
    766
    זה פקודות ריסוס י 0 רואים שאתה לא מבין
    בברכה רז

    לפניות [email protected]

    Name Vg DeathMatch | Raziko
    שתף ב-Google+

  8. #8
    הצטרף בתאריך
    26.01.2009
    הודעות
    25
    נכתב במקור על ידי hayounz
    תימחוק ותתקין מחדש הכל כולל סטים...

    אני יעשה את זה ונראה..תודה
    שתף ב-Google+

  9. #9
    הצטרף בתאריך
    26.01.2009
    הודעות
    25
    נכתב במקור על ידי marksss
    כנראה יש לך איזה COOKIES במחשב שמפריעים.

    תעשה סריקה למחשב.

    אחשלי עשיתי גם את זה אני לא חושב שזה קשור בכלל
    שתף ב-Google+

  10. #10
    הצטרף בתאריך
    15.10.2006
    עיר
    כפר סבא
    הודעות
    1,645
    ספק אינטרנט , רשת אלחוטית חלשה , או שהרייטים שלך דפוקים .
    cl_lc 1
    ו
    cl_lw 1
    לא חוקי לשנות את הפקודות האלה , וגם זה דופק תריקיול.
    שתף ב-Google+

  11. #11
    הצטרף בתאריך
    26.01.2009
    הודעות
    25
    נכתב במקור על ידי LuZi-
    ספק אינטרנט , רשת אלחוטית חלשה , או שהרייטים שלך דפוקים .
    cl_lc 1
    ו
    cl_lw 1
    לא חוקי לשנות את הפקודות האלה , וגם זה דופק תריקיול.
    אין לי רשת אלחוטית
    והפקודות האלה אמורות להיות על 1 לא על 0
    שתף ב-Google+

  12. #12
    הצטרף בתאריך
    16.09.2008
    עיר
    חדרה
    הודעות
    2,605
    תקין מחדש ת סטים תמחק את בכל גם לי היא וסיתדר לי
    שתף ב-Google+

  13. #13
    הצטרף בתאריך
    19.04.2008
    עיר
    כפר סבא
    הודעות
    5,240
    אין קשר, לרוב choke זה בעיות בשרת
    loss זה בעיות אצלך .
    choke זה שיש בעיות רייטים אבל זה משפיע יותר אצל שחקנים עם דברים חלשים יותר .
    loss זה בעיה חמורה כבר .
    בקיצור הבעיות שלך הם הקונפיג עם אתה רוצה, תעלה לי את הקונפיג שלך .
    אני יערוך לך אותו ויעלה לך אותו הדבר אותם בינדים ורק חירור נורמלי .

    תבדוק שאין לך delovoper 1
    שתף ב-Google+

  14. #14
    הצטרף בתאריך
    26.01.2009
    הודעות
    25
    נכתב במקור על ידי spyshadow
    אין קשר, לרוב choke זה בעיות בשרת
    loss זה בעיות אצלך .
    choke זה שיש בעיות רייטים אבל זה משפיע יותר אצל שחקנים עם דברים חלשים יותר .
    loss זה בעיה חמורה כבר .
    בקיצור הבעיות שלך הם הקונפיג עם אתה רוצה, תעלה לי את הקונפיג שלך .
    אני יערוך לך אותו ויעלה לך אותו הדבר אותם בינדים ורק חירור נורמלי .

    תבדוק שאין לך delovoper 1

    מחקתי את המשחק והסטים והתקנתי שוב הבעיה עדיין לא נפתרה
    אבל אני חייב לציין שהערכים של loss/choke ירדו ! אבל עדיין לא - 0
    והינה קח את הקונפיג שלי תבדוק ותערוך ותעלה לי תודה:
    http://www.speedyshare.com/536851775.html
    שתף ב-Google+

  15. #15
    הצטרף בתאריך
    08.01.2009
    עיר
    תל אביב
    הודעות
    630
    בעיה בכרטיס מסךך
    שתף ב-Google+

  16. #16
    הצטרף בתאריך
    26.01.2009
    הודעות
    25
    נכתב במקור על ידי iNfyuuz
    בעיה בכרטיס מסךך
    תוכל לפרט?
    מה איך הגעת למסקנה הזאת?
    כרטיס מסך חדש
    Geforce 9800GT 512MB
    שתף ב-Google+

  17. #17
    הצטרף בתאריך
    10.11.2008
    הודעות
    1,382
    נכתב במקור על ידי iNfyuuz
    בעיה בכרטיס מסךך
    שתוק שתוק כבר .. כרטיס מסך בנזונה ..
    יכול להיות בעיה בקונפיג כמו שאמרו מקודם.
    שתף ב-Google+

  18. #18
    הצטרף בתאריך
    11.06.2008
    הודעות
    52
    אחי שמע זה בגלל המודם\ראוטר שלך פנה אליי בפרטי ואני יסביר לך אני מכיר את הבעיה
    שתף ב-Google+

  19. #19
    הצטרף בתאריך
    26.01.2009
    הודעות
    25
    נכתב במקור על ידי sl1ncer
    אחי שמע זה בגלל המודם\ראוטר שלך פנה אליי בפרטי ואני יסביר לך אני מכיר את הבעיה
    טוב אחי תודה רבה
    שלחתי לך הודעה !
    שתף ב-Google+

הרשמה