עם יציאתה של פיפא 2009 יהיו כאלה שאין להם 2008 (המחליפים)
אז קודם כל עושים משחק ב2008! חובה!
רק אם אין 2008 תוכלו לשחק דרך 2009.
בהצלחה!