תפריט ראשי

תוצאות 1 עד 5 מ 5
  1. #1
    הצטרף בתאריך
    30.12.2006
    הודעות
    1,542
    אז אני נכנס למולטיפלייר, בוחר שרת והכל, ואז זה עושה הודעת שגיעה עם משיהו בקשר לגרסה...


    מישיהו יודע מה הבעיה???






  2. #2
    הצטרף בתאריך
    20.09.2007
    עיר
    קרית מוצקין
    הודעות
    1,081
    XD הורדת את הפאטץ 1.1
    ציטוט של SIDEROM מהאיי סי קיו
    כי רק ערבים מקשיבים לדיוקסיים למיניהם וקונים אנריל 3 ולא מתקינים אצל החברים הראשונים שלהם מויגיימס
    זה סימן זיהוי של ערבי
    ועכשיו למשהו שונה לגמריי

  3. #3
    הצטרף בתאריך
    02.10.2007
    עיר
    גבעתיים
    הודעות
    5,051
    נכתב במקור על ידי elistheman
    XD הורדת את הפאטץ 1.1
    נו ומה רע?
    פשוט מוצאים שרתים מתאימים לאותה גרסה
    Punx Not Dead

  4. #4
    הצטרף בתאריך
    20.09.2007
    עיר
    קרית מוצקין
    הודעות
    1,081
    נכתב במקור על ידי G>viSioN
    נו ומה רע?
    פשוט מוצאים שרתים מתאימים לאותה גרסה
    זאת היתה שאלה T_T
    ציטוט של SIDEROM מהאיי סי קיו
    כי רק ערבים מקשיבים לדיוקסיים למיניהם וקונים אנריל 3 ולא מתקינים אצל החברים הראשונים שלהם מויגיימס
    זה סימן זיהוי של ערבי
    ועכשיו למשהו שונה לגמריי

  5. #5
    הצטרף בתאריך
    30.05.2007
    עיר
    ראשון לציון
    הודעות
    6,727
    נכתב במקור על ידי elistheman
    זאת היתה שאלה T_T
    אז אולי תשים סימן שאלה? איך אנחנו בידיוק היינו אמורים לדעת?

    קרדיט לזאוס D:

הרשמה