תפריט ראשי

תוצאות 1 עד 8 מ 8
  1. #1
    הצטרף בתאריך
    14.08.2007
    עיר
    מודיעין
    הודעות
    2,206
    אוקיי זה מעצבן אני נכנס ואז עושה קונטיניו ואז עוד הפעם ואז זהו זה לא פותח את העמוד של ה איפה שרושמים שם ושטויות ואז אני מנסה ללחוץ עליו ב סמיילים למעלה אבל זה עושה צליל של לא יכול להכנס מחקתי.....התקנתי.....אותו הדבר!! מה לעשות!!?!!?



    שתף ב-Google+

  2. #2
    הצטרף בתאריך
    22.01.2008
    הודעות
    860
    בטח מחקת שם איזה משהו....לא יודע ממש כי אתה לא מסביר ברור.
    תעלה תמונות עם הבעיה
    שתף ב-Google+

  3. #3
    הצטרף בתאריך
    14.08.2007
    עיר
    מודיעין
    הודעות
    2,206
    נכתב במקור על ידי LimbO-
    בטח מחקת שם איזה משהו....לא יודע ממש כי אתה לא מסביר ברור.
    תעלה תמונות עם הבעיה
    אבל תמונה לא תסביר שמע פשוט המירק נדפק Oם ושאני מתקין מחדש אז המירק כאילו אותו דבר!!!
    למה מה קרה!!



    שתף ב-Google+

  4. #4
    הצטרף בתאריך
    22.01.2008
    הודעות
    860
    NO IDEA SRY
    שתף ב-Google+

  5. #5
    הצטרף בתאריך
    14.08.2007
    עיר
    מודיעין
    הודעות
    2,206
    אבל פאק תעזרו!!!
    מה זה!!
    איך זה יכול לקרות!?!



    שתף ב-Google+

  6. #6
    הצטרף בתאריך
    17.02.2007
    עיר
    באר שבע
    הודעות
    2,050
    לא הבנתי כל כך,

    אבל תבדוק את ההגדרות שהכול נכון.

    ותסביר מחדש, אל תדאג אל תהיה לחוץ.
    שתף ב-Google+

  7. #7
    הצטרף בתאריך
    14.08.2007
    עיר
    מודיעין
    הודעות
    2,206
    ואללה זה הסתדר!
    תודה לכל מי שחשב שהוא עוזר הוא עזר ברוחי....
    זה פשוט כנראה הייתה בעיה לא מובנה..



    שתף ב-Google+

  8. #8
    הצטרף בתאריך
    21.05.2007
    הודעות
    2,177
    תוריד חדש
    X1
    שתף ב-Google+

הרשמה