תפריט ראשי

תוצאות 1 עד 4 מ 4
  1. #1
    הצטרף בתאריך
    27.09.2007
    הודעות
    140
    מה אני צריך בכדי שאני יוכל לשחק
    בCSPROMOD איזה גירסאת משחק??
    CS:1.6 CS:S
    מורידים את המוד הזה??? ובמידה וצריך CS:Source
    ואין לי אני לא יוכל לשחק?!?!?
    שתף ב-Google+

  2. #2
    הצטרף בתאריך
    20.09.2007
    הודעות
    818
    רק למי שיש סורס מקבל את זה
    שתף ב-Google+

  3. #3
    הצטרף בתאריך
    27.03.2007
    הודעות
    2,424
    בשביל לשחק אתה צריך ccs!
    שתף ב-Google+

  4. #4
    הצטרף בתאריך
    27.09.2007
    הודעות
    140
    אה סבבה יש לי גם וגם..
    שתף ב-Google+

הרשמה