תפריט ראשי

תוצאות 1 עד 7 מ 7
  1. #1
    הצטרף בתאריך
    12.09.2007
    הודעות
    1,435
    אני בדרך כלל משחק ב DM אבל רציתי עכשיו לשחק גם ב RP ולא מצליח לי..
    אני רושם ב SAMP את האיי פי
    213.8.254.37:6666
    וכלום לא קורה.. כאילו הוא לא קלט שיש כזה סרבר הוא רושם RETRIEVING SERVER
    אבל זה לא משתנה אני לא רואה את השם של הסרבר או האנשים.. כלום הוא לא מגיב

    בבקשה תעזרו לי!


    שתף ב-Google+

  2. #2
    הצטרף בתאריך
    23.02.2007
    הודעות
    528
    תנסה למחוק את ה SA-MP ולהתקין מחדש.. או למחוק את השרת לצאת מהסאמפ
    ולהוסיף אותו שוב.. זה חייב לעזור..

    Mr. Vincent Brooks - Mayor
    "אישה יכולה להפוך גבר למליונר...
    אם הוא היה פעם מליארדר..."
    שתף ב-Google+

  3. #3
    הצטרף בתאריך
    12.09.2007
    הודעות
    1,435
    עדיין לא עובד לי =\ מישהו בבקשה לעזור


    שתף ב-Google+

  4. #4
    הצטרף בתאריך
    23.02.2007
    הודעות
    528
    ניסית למחוק את ה SA-MP ? אולי לעשות Restart למחשב.. ?

    Mr. Vincent Brooks - Mayor
    "אישה יכולה להפוך גבר למליונר...
    אם הוא היה פעם מליארדר..."
    שתף ב-Google+

  5. #5
    הצטרף בתאריך
    12.09.2007
    הודעות
    1,435
    זה קשור לזה שיש לי סאמפ 0.2.2 ?


    שתף ב-Google+

  6. #6
    הצטרף בתאריך
    17.08.2007
    הודעות
    1,252
    לא..צריך שיהיה לך Samp /0.2.2
    תנתק את המודם ותחבר מחדש, כך שזה ישנה את הip לאחר מכן תנסה שוב
    או שתמחק ותוסיף מחדש את הסרבר
    שתף ב-Google+

  7. #7
    הצטרף בתאריך
    08.04.2007
    הודעות
    393
    תנסה לנטרל את כל האנטי וירוסים והפיירוולים שפתוחים לך על המחשב...
    אולי אחד מהם חוסם את הSAMP או משהו כזה, זו בעיה נפוצה!
    שתף ב-Google+

הרשמה