תפריט ראשי

תוצאות 1 עד 3 מ 3
  1. #1
    בחלק מהשרתים שאני נכנס אליהם מופיעה לי אזהרה בקשר לזה שיש לי גרסא ישנה של pb ואחרי אחרי איזה דקה זה מעיף אותי. מישהו בבקשה יכול פעם אחת ולתמיד להסביר לי איך אני מעדכן את הpb? כל אחד אומר משהו אחר וכלום לא עוזר לי.
    אני מצרף צילום מסך כדי שיהיה ברור יותר.

    בבקשה תעזרו, זה משגע אותי..
    תודה רבה מראש!
    איתן
    ????? ??????? ????? ???????
    • סוג הקובץ: jpg et.JPG‏ (75.0 קילובייט, 34 ?????)
    שתף ב-Google+

  2. #2
    הצטרף בתאריך
    24.02.2007
    הודעות
    2,018
    ארנה + טריינינג ויגימס

    pb_security 0/

    והבעיה בשרת ולא אצלך...
    שתף ב-Google+

  3. #3
    הצטרף בתאריך
    20.12.2006
    הודעות
    5,782
    יש בלינקייה.

    גם הורדה של איטי+פאנקבאסטר מעודכן וגם הראות איך לעדכן.

    תעדכן עם PBsetup.exe. (יש הוראות והורדה של הקובץ בלינקייה תחת PB INIT FAILURE)

    pbweb.exe הוספק וכבר לא נתמך על ידי פאנקבאסטר, לא נראה שזה יעדכן לך אותו גם אם תפעיל.
    שתף ב-Google+

הרשמה