תפריט ראשי

תוצאות 1 עד 2 מ 2
  1. #1
    הצטרף בתאריך
    23.12.2006
    הודעות
    1,340
    שלום לכולם..
    התקנתי את המשחק
    אך כאשר אני מנסה להתחבר לשרת כלשהו זה אומר לי שאני לא יכול להתחבר לשרת כי הגרסה שלי לא מתימה או משהו כזה..
    מה לעשות?
    הזמנות ל-"Lockerz" אצלי!!!
    http://www.youtube.com/watch?v=70_hU6oCRLk

    שתף ב-Google+

  2. #2
    הצטרף בתאריך
    15.12.2006
    הודעות
    1,780
    נכתב במקור על ידי GuyK1994
    שלום לכולם..
    התקנתי את המשחק
    אך כאשר אני מנסה להתחבר לשרת כלשהו זה אומר לי שאני לא יכול להתחבר לשרת כי הגרסה שלי לא מתימה או משהו כזה..
    מה לעשות?
    הפורום לא תומך בגרסה הפרוצה..FUCK OFF
    שתף ב-Google+

הרשמה