תפריט ראשי

תוצאות 1 עד 13 מ 13
  1. #1
    הצטרף בתאריך
    06.09.2007
    הודעות
    4
    טוב שלום.
    פעם בגירסא 0.2.1 היתה לי תבעיה Lost Connections Server ..
    ולא יכולתי לשחק.
    מחקתי תמשחק אחרי כמה חודשים טובים, התקנתי בחזרה.
    התקנתי את Samp 0.2.2 הכי חדשה וזה עושה לי תבעיה הזאתי סתכלו..
    http://img212.imageshack.us/my.php?image=baya2ap1.jpg
    שתף ב-Google+

  2. #2
    הצטרף בתאריך
    04.05.2007
    עיר
    ראשון לציון
    הודעות
    8,768
    אני רואה שזה רושם לך לעשות לוגין....
    מנהל פורום GTA. אדמין בשרת ה-DM.אדמין בשרת ה-Ventrilo.
    לפניות\בקשות ועזרה - [email protected]
    _____________________________________
    שתף ב-Google+

  3. #3
    הצטרף בתאריך
    10.05.2007
    עיר
    נצרת עילית
    הודעות
    4,978
    לא הבנתי מה הבעיה הכל בסדר... תסביר לי את הבעיה..


    שתף ב-Google+

  4. #4
    הצטרף בתאריך
    06.09.2007
    הודעות
    4
    יש לי בעיה אים המשחק כל שניה עושה לי Game mode Restaring
    ועושה לי Lost connetion ואז עוד פעם Restart ...
    שתף ב-Google+

  5. #5
    הצטרף בתאריך
    10.05.2007
    עיר
    נצרת עילית
    הודעות
    4,978
    בטח ההנלה עשת ריסט תנסה להיכנס עוד פעם ...


    שתף ב-Google+

  6. #6
    הצטרף בתאריך
    10.05.2007
    עיר
    נצרת עילית
    הודעות
    4,978
    לא יודע יש לך מחשב דביל חבל =.=


    שתף ב-Google+

  7. #7
    הצטרף בתאריך
    17.04.2007
    עיר
    חדרה
    הודעות
    3,013
    תתקין את הSAMP מחדש ותישתדל לא לקלל תודה
    לחזור לGTA מה אתם אומרים?
    שתף ב-Google+

  8. #8
    הצטרף בתאריך
    06.06.2007
    עיר
    נהריה
    הודעות
    4,916
    בעיה מוזרה...אבל התמונה שהבאתה סבבה אצל כולם זה ככה אחי
    פשוט אתה אומר שזה עושה לך ריסט?...וואי מוזר אחי!
    לא קרא לי...אולי תמחוק הכל אבל הכל שקשור ל-GTA (חוץ מההתקנה..)
    ותתקין הכל מחדש...אולי זה יעזור! תנסה מה יש לך להפסיד...

    ופעם הבאה אפשר גם בלי קללות מהסוג הזה...תודה!

    קרדיט ל-Castanio על הפצצות שלמעלה!!!
    שתף ב-Google+

  9. #9
    הצטרף בתאריך
    10.04.2007
    הודעות
    5,388
    בעיקרון הכל תקין לא רואה שום סיבה שזה יעשה לך את זה תנסה להתקין מחדש את הסאמפ ואת המשחק יכול להיות זה יסדר את זה אם לא אז זה כנראה בעיה עם הדיסק של המחשק שהוא לא מזהה את המוד של הסאמפ
    שתף ב-Google+

  10. #10
    הצטרף בתאריך
    21.04.2007
    הודעות
    3,687
    אממ התמונה נאיראת בסדר אתה צריך לעסות register ואז login וזהוא
    |לעזרה| ICQ : 389169879 | בפרטי בפורום|


    ^^זה בנשמע^^
    תגיבו בבקשה
    http://forum.vgames.co.il/showthread...31#post2293731
    Mr_SandwicH - לשעבר
    שתף ב-Google+

  11. #11
    הצטרף בתאריך
    03.04.2007
    עיר
    נהריה
    הודעות
    3,161
    ע"פ מה שראיתי זה רק לוגין..
    וגם לי זה קרה אז תחכה קצת זמן יש דילאי בסרברים..

    שתף ב-Google+

  12. #12
    הצטרף בתאריך
    31.07.2007
    הודעות
    7,025
    ניראה לי השם הזה כבר רשום..ץ. תנסה לשנות שם חח ותעשה /register pass ואז תנסה שוב .. אין לי מושג למה זה עושה ריסטים..
    Nir


    שתף ב-Google+

  13. #13
    הצטרף בתאריך
    26.03.2007
    הודעות
    3,330
    זה אומר שאתה צריך לעשות register ולפי מה שהבנתי עשית ואז זה אמר לך לעשות login.
    אז תעשה login, נראה לי שזה שגרתי..

    שתף ב-Google+

הרשמה