תפריט ראשי

תוצאות 1 עד 13 מ 13
  1. #1
    הצטרף בתאריך
    12.08.2007
    הודעות
    24
    אני יכול להיכנס לוונט 2.3 ואין לי בעיה והכול טוב..

    אבל כשאני מנסה להיכנס לוונט 2.1 אם פורט ואיפי נכונים אז זה כותב לי את השגיאה הבאה:

    Unable to connect to server

    ח'ברה תעזרו לי בבקשה תודה.
    שתף ב-Google+

  2. #2
    הצטרף בתאריך
    14.06.2007
    הודעות
    127
    אני לא יודע מה הבעייה.
    אני מקווה שמישהוא יודע ויעזור לך !
    ניצן התותח
    שתף ב-Google+

  3. #3
    הצטרף בתאריך
    12.08.2007
    הודעות
    24
    mikushh..
    שתף ב-Google+

  4. #4
    הצטרף בתאריך
    03.04.2007
    הודעות
    1,218
    אתה צריך סיסמא לונט
    שתף ב-Google+

  5. #5
    הצטרף בתאריך
    02.09.2007
    הודעות
    27
    אין כזה שרת...
    או שטעית באייפי/פורט
    או שמשהו פה ממש אבל ממש דפוק..
    שתף ב-Google+

  6. #6
    הצטרף בתאריך
    26.08.2007
    עיר
    נס ציונה
    הודעות
    4,101
    חחח איזה חרטות אתם דופקים לו פה..

    פשוט האי פי לא נכון...
    זהו זאת הבעיה
    שתף ב-Google+

  7. #7
    הצטרף בתאריך
    13.12.2006
    הודעות
    1,778
    כמה שטויות מדברים פה אנשים...

    האייפי לא נכון.
    שתף ב-Google+

  8. #8
    הצטרף בתאריך
    12.08.2007
    הודעות
    24
    זה לא קשור.. הכול נכון.. אני לא יודע מה זה..
    שתף ב-Google+

  9. #9
    הצטרף בתאריך
    20.06.2007
    עיר
    אור עקיבא
    הודעות
    2,849
    או שכתבת לא נכון או שתתקין מחדש...
    תיבדוק טוב מאוד עם כתבת נכון
    שתף ב-Google+

  10. #10
    הצטרף בתאריך
    14.06.2007
    הודעות
    127
    הוא כתב את האייפיי ואת הפורט נכון מאוד ! זה פשוט לא עובד לא חברה ! זאת בעייה מפגרת !
    שתף ב-Google+

  11. #11
    הצטרף בתאריך
    20.05.2007
    הודעות
    3,525
    נכתב במקור על ידי pnl
    הוא כתב את האייפיי ואת הפורט נכון מאוד ! זה פשוט לא עובד לא חברה ! זאת בעייה מפגרת !
    לדעתי ונט PRV...חחחח סתם!

    אולי עומס על החברה תנסה מחר או משהו...שרת נפל או משהו אנעארף מה...

    תבדוק אולי עשית רווח לפני ה IP ואז רשמת IP
    או רווח לפני ה PORT ואז רשמת את הפורט...

    לא יודע נשמה

    מקסימום תתקין מחדש

    ואם יש לך ונטים שמורים תשמור אותם
    שתף ב-Google+

  12. #12
    הצטרף בתאריך
    27.08.2007
    הודעות
    393
    לא כתבת נכון או שיש באן
    שתף ב-Google+

  13. #13
    הצטרף בתאריך
    31.08.2007
    עיר
    אשדוד
    הודעות
    1,121
    יכול להיות שהתבלבלת ורשמת את האייפי+הפורט בשדה של הip.. אם לא אז כנראה האייפי לא נכון או שהוא נפל


    quickdeathxx :mIRC @ QuakeNet
    שתף ב-Google+

הרשמה