תפריט ראשי

תוצאות 1 עד 15 מ 15
  1. #1
    הצטרף בתאריך
    27.01.2007
    הודעות
    515
    טוב אז ככה...אני נכנס למשחק מדבר בונט הכל טוב
    אני משחק הכל בסדר פתאום יש לי תקיעות פה ושם תקיעות כאלה של לאגים שהלוס עולה
    חשוב לציין שלא היה לי את זה אף פעם ואני ניסיתי לבדוק אם זה קשור לרייטים סרקתי 900 פעם את המחשב
    אני חושב שזה קשור איך שהוא לונטרילו ... כי רוב הפעמים שאני מדבר זה נתקע

    אז אם למישהו יש עוד איזה רעיון והוא באמת מבין שיגיב


    תודה


    שתף ב-Google+

  2. #2
    הצטרף בתאריך
    12.10.2006
    הודעות
    3,389
    לי הייתה בעיה מוזרה, הייתי משחק בסרבר הפינג שלי היה נורמלי, הפעלתי וונט קופץ הפינג ל-100.
    זה הסתדר לי, אחרי שהייתי פותח את המשחק חוזר לוינדאוס ואז פותח וונט או במקביל cl_rate 5000.


    שתף ב-Google+

  3. #3
    הצטרף בתאריך
    30.06.2007
    הודעות
    8,949
    תנסה אולי להתקין את הוונט מחדדש?
    שתף ב-Google+

  4. #4
    הצטרף בתאריך
    20.06.2007
    עיר
    אור עקיבא
    הודעות
    2,849
    תתקין וונט מחדש או RR לסטים זה אחד מהם....
    שתף ב-Google+

  5. #5
    הצטרף בתאריך
    30.06.2007
    הודעות
    938
    תעברו ל TEAMSpeck
    שתף ב-Google+

  6. #6
    הצטרף בתאריך
    26.08.2007
    עיר
    נס ציונה
    הודעות
    4,101
    נכתב במקור על ידי SayeKo
    תעברו ל TEAMSpeck
    אתה בכלל לא קשור...

    זה עדיין יהיה ככה
    שתף ב-Google+

  7. #7
    הצטרף בתאריך
    25.07.2007
    הודעות
    1,556
    cl_rate 5000
    שתף ב-Google+

  8. #8
    הצטרף בתאריך
    31.08.2007
    עיר
    באר-שבע
    הודעות
    590
    בעיה פתאומית?
    שתף ב-Google+

  9. #9
    הצטרף בתאריך
    24.05.2007
    עיר
    קריית שמונה
    הודעות
    959
    נכתב במקור על ידי dingo-
    cl_rate 5000
    בדיוק זה מה שהיה לי פעם
    intel core 2 duo E6600
    2GB 800Mhz
    GeForce 8600GT 256mb
    250GB SATA2 16mb
    GIGABYTE GA-965G-DS4
    שתף ב-Google+

  10. #10
    הצטרף בתאריך
    31.08.2007
    עיר
    באר-שבע
    הודעות
    590
    אם זו בעיה פתאומית אז אני יודע מה הבעיה.
    אם יש לך רשת בבית אז כנראה אחיך/אחותך גולש/ת באינטרנט, או שאם יש לך אח והוא משחק קונטר אז תגיד לו לשים CL_CMDRATE 30 וגם אתה...
    אל דברו הרבה בוונט.
    שתף ב-Google+

  11. #11
    הצטרף בתאריך
    27.01.2007
    הודעות
    515
    תעשו מאמצים לעזור לי .... פירמטתי את המחשב ושוב ניסיתי את הפקודה cl_rate 5000 .. לא עוזר
    בקשה זה דחוף


    שתף ב-Google+

  12. #12
    הצטרף בתאריך
    27.01.2007
    הודעות
    515
    נו בחייאת דינק שמישהו יעזור זה דחוף רצח


    שתף ב-Google+

  13. #13
    הצטרף בתאריך
    15.12.2006
    עיר
    הוד השרון
    הודעות
    1,833
    זה קורה כאשר יש הרבה משתמשים באותה חברה של ה - internet שלך זה אמור לקחת כמה ימים
    חשוב לציין שזה לא לכולם


    שתף ב-Google+

  14. #14
    הצטרף בתאריך
    27.01.2007
    הודעות
    515
    נכתב במקור על ידי staGAdash
    זה קורה כאשר יש הרבה משתמשים באותה חברה של ה - internet שלך זה אמור לקחת כמה ימים
    חשוב לציין שזה לא לכולם

    זה צץ לי פתאום ויש סרברים שזה עושה את זה ויש כאלה שלא ..


    שתף ב-Google+

  15. #15
    הצטרף בתאריך
    27.01.2007
    הודעות
    515
    נו תעשו מצווה תנסו לחשוב שניייה מה לעשות ?


    שתף ב-Google+

הרשמה