תפריט ראשי

תוצאות 1 עד 11 מ 11
  1. #1
    הצטרף בתאריך
    22.08.2007
    הודעות
    7
    שלום לעוזרים!:
    הספק הישן שלי נשרף עקב ניתוק פיתאומי מהחשמל אז קניתי ספק חדש
    ENERMAX NoiseTaker II 420W
    והלוח שלי MSI 915P Combo
    עכשיו הרכבתי את הספק הכל טוב עד לפה... אבל שאני מדליק את המחשב המחשב מראה
    סריקה כזאת... ואז הווינדוס מתחיל לטעון את עצמו ופוף המחשב נופל אבל הספק ממשיך לעבוד
    זאת אומרת המאווררים שלו ממשיכים לעבוד ואז אני מכבה אותו באמצעות המתג האחורי שלו... כדי לכבות.
    שתף ב-Google+

  2. #2
    הצטרף בתאריך
    30.05.2007
    עיר
    ראשון לציון
    הודעות
    6,727
    זה נשמע יותר כמו בעיה במאווררים של המחשב אם אני לא טועה. כשאתה מדליק את המחשב יש רעשים?

    קרדיט לזאוס D:
    שתף ב-Google+

  3. #3
    הצטרף בתאריך
    22.08.2007
    הודעות
    7
    כן המאווררים עובדים ועושים את הזימזום שלהם אבל הספק שקט יותר מהצל שלי לא שומעים שהוא דולק אז אני שם את היד מתחת למאוורר לראות שהוא עובד וכן סה"כ המאווררים דלוקים
    שתף ב-Google+

  4. #4
    הצטרף בתאריך
    30.05.2007
    עיר
    ראשון לציון
    הודעות
    6,727
    היתכוונתי לשאול אם המאווררים עושים רעשים חזקים כאלה של כאילו הם מתאמצים יותר מידי, כי בדרך כלל שמדליקים מחשב באמצע העלת הווינדוס המחשב נופל אז בדר"כ זה כתוצאה מחרא מאווררים או מאבק, אני לא חושב שיש קשר לספק אם אתה אומר שהוא פועל והכל בסדר איתו.

    קרדיט לזאוס D:
    שתף ב-Google+

  5. #5
    הצטרף בתאריך
    22.08.2007
    הודעות
    7
    לא הם לא עושים רעש של מאמץ יתר... פשוט המחשב נדלק ל15 שניות ומתכבה
    שתף ב-Google+

  6. #6
    הצטרף בתאריך
    30.05.2007
    עיר
    ראשון לציון
    הודעות
    6,727
    והספק בסדר גמור אתה אומר? זה מוזר. אני עדיין חושב שיש בעיה במאווררים שלך, תנסה לפתוח את המחשב כדי לנקות אבל וגם לבדוק אם משו שם נשרף
    שתף ב-Google+

  7. #7
    הצטרף בתאריך
    22.08.2007
    הודעות
    7
    המחשב כל הזמן פתוח והוא נקי ושום דבר לא שרוף הרי אני התקנתי את הספק ובגלל זה הוא פתוח ומה שאני שואל אולי משהו בהרכבה שהוא לא נכון יוצר את התופעה הזאת
    שתף ב-Google+

  8. #8
    הצטרף בתאריך
    30.05.2007
    עיר
    ראשון לציון
    הודעות
    6,727
    כן יכול להיות שמו שם נדפק בחיבורים אולי
    שתף ב-Google+

  9. #9
    הצטרף בתאריך
    22.08.2007
    הודעות
    7
    שמתי לב שבחיבור Main פין מס' 20 חסר יכול להיות שזאת הבעיה?
    שתף ב-Google+

  10. #10
    הצטרף בתאריך
    30.05.2007
    עיר
    ראשון לציון
    הודעות
    6,727
    כן יכול להיות שזו הבעיה, אתה מתכוון לחיבור שבין הספק למחשב נכון? או שלא הבנתי
    שתף ב-Google+

  11. #11
    הצטרף בתאריך
    11.12.2006
    עיר
    עמיקם\יוקנעם
    הודעות
    418
    הוא מתכוון למתח הראשי לmotherboard ואם חסר שם משהו,אז זאת כנראה הבעיה שלך.

    אני GM במשחק הישראלי Moondo רוצים להצטרף לכיף?
    www.Moondo
    .com
    שתף ב-Google+

הרשמה