תפריט ראשי

תוצאות 1 עד 16 מ 16
  1. #1
    הצטרף בתאריך
    19.04.2007
    עיר
    נהריה.
    הודעות
    5,269
    אתמול זה עשה לי באג כזה שרשום Error: SAC culd not found
    אני לא יודע איך..אבל היום זה עבד לי..עכשיו אני מנסה להכנס גם לסינגל וגם לסאמפ וזה עושה לי אל תשלח..זה אפילו לא פותח את זה!!!
    תודה לעוזרים..כי אני לא יכול להגיב אחרי זה כי אני הולך לים.חחח
    שתף ב-Google+

  2. #2
    הצטרף בתאריך
    06.01.2007
    הודעות
    3,724
    אממ..
    לא מכיר את הבעיה הזאת O__O
    תנסה להתקין את המשחק מחדש..
    אני לא סובל מאי שפיות, אני נהנה ממנה

    Maccabi "Electra" Tel-Aviv - Where Amazing Happens
    שתף ב-Google+

  3. #3
    הצטרף בתאריך
    19.04.2007
    עיר
    נהריה.
    הודעות
    5,269
    נכתב במקור על ידי yoge
    אממ..
    לא מכיר את הבעיה הזאת O__O
    תנסה להתקין את המשחק מחדש..
    בוא אני יגיד לך ככה...אין לי כוח וגם עוד מעט אולי מביאים לי(כאילו קונים..) מחשב יותר חדש
    עזרה,מישהו??
    שתף ב-Google+

  4. #4
    הצטרף בתאריך
    29.06.2007
    עיר
    חיפה
    הודעות
    2,788
    דבר איתי בוונט אני יעזור לך אני יודע איך לפתור את זה ....
    צרו קשר:
    [email protected]

    בברכה,
    אילון.
    שתף ב-Google+

  5. #5
    הצטרף בתאריך
    19.05.2007
    הודעות
    1,477
    התקנת לאחרונה סקינים או משהו דומה?
    ותהנה בים D;
    למה אתה תמיד שלילי ???????? לא אהבתה אז על תגיב
    אז זה היה הרעיון היחיד בנתיים ראז אני מדבר עליך
    נכתב על ידי SkuLLzIk, בתאריך 27.09.2007 בשעה 17:46

    שחקן וותיק של קהילת $GTA V games$
    SaR Lil' TwiZ
    שתף ב-Google+

  6. #6
    הצטרף בתאריך
    04.05.2007
    עיר
    ראשון לציון
    הודעות
    8,768
    אההה...גם לי זה עשה את זה פעם אחת...נכנסתי שוב וזה הסתדר..תחכה או משהו...תעשה ריסט למחשב..
    מנהל פורום GTA. אדמין בשרת ה-DM.אדמין בשרת ה-Ventrilo.
    לפניות\בקשות ועזרה - [email protected]
    _____________________________________
    שתף ב-Google+

  7. #7
    הצטרף בתאריך
    06.06.2007
    עיר
    נהריה
    הודעות
    4,916
    יוסי גם לי זה יה אותו בעיה..
    אני מחקתי את המשחק מהמחשב...לא השארתי זכר ל-GTA (חוץ מההתקנה..)
    ואז התקנתי מחדש וזה עבד.. הבעיה נוצרה בגלל הלאסי הזאת שלוציפר פיתח!..
    לא יודע אבל זה עושה בעיות להרבה משתמשים...לי זה קרה גם...

    קרדיט ל-Castanio על הפצצות שלמעלה!!!
    שתף ב-Google+

  8. #8
    הצטרף בתאריך
    21.12.2006
    עיר
    באר שבע
    הודעות
    18,172
    תעשה ריסט למחשב, לי זה עזר ואם לא עובד לך תנסה כמו שיוגב אמר להתקין מחדש..
    Hyper
    שתף ב-Google+

  9. #9
    הצטרף בתאריך
    21.04.2007
    הודעות
    3,687
    דבר רישון כמו ששעמרו תנסה את הריסט עם זה לא עוזר
    תתקין שוב את הסמפ ועם זה לא עזר תוריד את זה ותתקין בתקיה של הסמפ
    http://eu.littlewhitey.com/sa-mp-0.2.1-install.exe
    לי זה עזר אני מקבה שעזרתי
    |לעזרה| ICQ : 389169879 | בפרטי בפורום|


    ^^זה בנשמע^^
    תגיבו בבקשה
    http://forum.vgames.co.il/showthread...31#post2293731
    Mr_SandwicH - לשעבר
    שתף ב-Google+

  10. #10
    הצטרף בתאריך
    15.07.2007
    עיר
    כרמיאל
    הודעות
    1,109
    נכתב במקור על ידי yosi_T
    בוא אני יגיד לך ככה...אין לי כוח וגם עוד מעט אולי מביאים לי(כאילו קונים..) מחשב יותר חדש
    עזרה,מישהו??

    תגיד מה אתה עושה צחוק?!
    קונים לך מחשב חדש אז תחכה כמה ימים אהה בקשר לבעיה

    זה קרה לחבר שלי תתקין מחדש את ה GTA האמיתי ואת הSA-MP 2.1
    John Boro
    שתף ב-Google+

  11. #11
    הצטרף בתאריך
    31.07.2007
    הודעות
    7,025
    נכתב במקור על ידי yosi_T
    אתמול זה עשה לי באג כזה שרשום Error: SAC culd not found
    אני לא יודע איך..אבל היום זה עבד לי..עכשיו אני מנסה להכנס גם לסינגל וגם לסאמפ וזה עושה לי אל תשלח..זה אפילו לא פותח את זה!!!
    תודה לעוזרים..כי אני לא יכול להגיב אחרי זה כי אני הולך לים.חחח
    זהו
    !!!!!!!

    גם לי אתמול זה עשה את הארור הזהQ!!!!!!!!!!!!!!! ולפני זהה זה היה עושהה ליי בידיוקקק אותהה בעיהה זה היה עושה אל תשלחח אבל זה אפילו לא היה נכנס למשחק!!!!!

    אוי מסכן אתה חייב להתקין מחדש הבאג הזה חזק ממך
    Nir


    שתף ב-Google+

  12. #12
    הצטרף בתאריך
    07.03.2007
    עיר
    ראשון לציון
    הודעות
    1,379
    זה בעיה נפוצה חדשה... שכרגע לא ידועה ואין לה פתרון...
    שתף ב-Google+

  13. #13
    הצטרף בתאריך
    06.06.2007
    עיר
    נהריה
    הודעות
    4,916
    זה בגלל התוכנה שלוציפר המציא...לאסי הזאת נכון?..
    אם אני לא טועה הארור הזה הוא בגלל התוכנה הזאת...תקנו אותי אם אני טועה.

    קרדיט ל-Castanio על הפצצות שלמעלה!!!
    שתף ב-Google+

  14. #14
    הצטרף בתאריך
    15.07.2007
    עיר
    כרמיאל
    הודעות
    1,109
    גם לי יש אותה בעיה תגיבו לי בנושא שלי
    שתף ב-Google+

  15. #15
    הצטרף בתאריך
    21.12.2006
    עיר
    באר שבע
    הודעות
    18,172
    נכתב במקור על ידי Love2Kill
    זה בגלל התוכנה שלוציפר המציא...לאסי הזאת נכון?..
    אם אני לא טועה הארור הזה הוא בגלל התוכנה הזאת...תקנו אותי אם אני טועה.
    מתקן אותך..
    התוכנה של שגיא לא יכולה לעשות בעיות מהסוג הזה כי היא לא מותקנת לכם על המחשב
    זה גם לא ממש תוכנה, זה חלק מהמוד ובגלל זה אין לה השפעה על המחשב שלכם
    מה שכן, זאת באמת בעייה נפוצה...
    יוסי, תעדכן אותנו... עשית ריסט ועזר?
    Hyper
    שתף ב-Google+

  16. #16
    הצטרף בתאריך
    31.07.2007
    הודעות
    7,025
    בקיצור תתקין מחדש חחח
    Nir


    שתף ב-Google+

הרשמה