תפריט ראשי

תוצאות 1 עד 10 מ 10
  1. #1
    הצטרף בתאריך
    09.05.2007
    הודעות
    853
    http://www.2send.us/picture.php?file=2011e88c95.bmpשלום לכל המבינים,
    יש לי בעיות:
    א) כל פעם שאני נכנס למולטיפלייר ל"load" זה עולה ומתנתק
    ב)כל פעם שאני נכנס למולטיפלייר ל"new game" המד עולה ואז זה נפתח:

    http://www.2send.us/uploads/2011e88c95.bmp

    אם זה לא עולה תגידו
    למה זה עולה ולא מה שיש בהסברים שלכם ושל כולם?
    ג)ההוראות הצ'אט והמוד לא פועלים
    VG-RP-Anything you can do,We can do better
    Nick Glen
    שתף ב-Google+

  2. #2
    הצטרף בתאריך
    07.05.2007
    הודעות
    3,563
    הסרבר לא פועלל יש מצב?!
    Project Reality מחזור אוקטובר 2010 כבוד !
    שתף ב-Google+

  3. #3
    הצטרף בתאריך
    11.05.2007
    הודעות
    2,691
    היה לי גם ... מחקתי והתקנתי וזה עבד תנסה !!!:un1:
    שתף ב-Google+

  4. #4
    הצטרף בתאריך
    26.04.2007
    עיר
    חולון
    הודעות
    216
    תתקין מחדש אחי...ומתי זה קרה לך אתמול??אם אתמול זה קרה לכולם אחי היה בסרבר תקלה..הם עשו שיפוצים
    $$$$Mercedes-Benz$$$$
    --unlike any ohter--
    מחפש חתימהה אשמח אם מישו יכין לי...

    יום טוב מיכאל=]]]
    שתף ב-Google+

  5. #5
    הצטרף בתאריך
    07.03.2007
    עיר
    ראשון לציון
    הודעות
    1,379
    הקובץ שהעלית לא עולה...
    שתף ב-Google+

  6. #6
    הצטרף בתאריך
    13.10.2006
    עיר
    גבעתיים
    הודעות
    362
    אם אתה מגיע דרך ה- "Multi player" למסך הרגיל של המשחק בו יש אפשרות ל
    "new game" ו "load game" וכדומה..
    סימן שהתוכנה קרסה לך בלי שום קשר לשרת...
    זה עלול לקרות, על מנת לתקן את זה עלייך למחוק ולהתקין את גירסאת המולטי פלייר מחדש...
    צוות ניהול - GTA Community
    הצטרפו למחאה: <SPAM/> - כולם עוצרים את הספאם!
    שתף ב-Google+

  7. #7
    הצטרף בתאריך
    21.12.2006
    עיר
    באר שבע
    הודעות
    18,172
    לא אנשים!!!
    זאת בעייה אחרת...
    מכיר את הבעייה, אני ישלח לך פיתרון לפרטי
    Hyper
    שתף ב-Google+

  8. #8
    הצטרף בתאריך
    16.10.2006
    הודעות
    8,427
    כתוב את הפתרון פה...ככה כל מי שיש לו את הבעיה ידע איך לפתור אותה.
    Vgames - vG|sentioN#
    שתף ב-Google+

  9. #9
    הצטרף בתאריך
    10.05.2007
    עיר
    אשדוד
    הודעות
    3,239
    אחי מה שאתה צריך לעשות זה להתקין תמשחק עוד פעם.
    מנהל קהילת+מנהל פורום WarRock
    מנהל קהילת America's Army
    אדמין בשרת SAMP VG DM
    לשעבר
    כינויים:
    HFactor
    McLaren
    שתף ב-Google+

  10. #10
    הצטרף בתאריך
    27.03.2007
    הודעות
    1,066
    הכן כמו שאמרו תתקין מחדש אבל לא את המשחק אלה רק את הSAMP לדעתי זה יעזור אחי
    קהילת Warrock-נעיז, ננצח, נוביל!
    שתף ב-Google+

הרשמה