תפריט ראשי

תוצאות 1 עד 11 מ 11
  1. #1
    הצטרף בתאריך
    03.04.2007
    עיר
    טירת כרמל
    הודעות
    2,249
    החלפתי כינוי וכשאני נכנס ומתחיל להעביר דמויות פתאום יש קראש!

    מה הבעיה?
    חבר קהילת GTA/SAMP
    מ-2007 עד בערך 2010
    -
    המפרט שלי:



    OS: Windows 10 Home 64 bit
    CPU: Intel i7-7700K 4.2 GHz
    Motherboard: ASUS PRIME-B250M-A
    RAM: 16GB (Hynix 8GB DDR4 2400Mhz [x2])
    GPU: ASUS GeForce GTX1070 STRIX OC 8GB GDDR5
    SSD: 240 GB (222 GB)
    Hard Drive #1: 1 TB (931 GB)
    Hard Drive #2: 1 TB (931 GB)
    שתף ב-Google+

  2. #2
    הצטרף בתאריך
    10.12.2006
    עיר
    רמלה
    הודעות
    4,383
    יש שתי אפשריות או שיש מקריסים
    או שיש דמות לא טובה
    AviDx
    (MATRIX)
    שתף ב-Google+

  3. #3
    הצטרף בתאריך
    03.04.2007
    עיר
    טירת כרמל
    הודעות
    2,249
    נפתר אני חושב...
    חבר קהילת GTA/SAMP
    מ-2007 עד בערך 2010
    -
    המפרט שלי:



    OS: Windows 10 Home 64 bit
    CPU: Intel i7-7700K 4.2 GHz
    Motherboard: ASUS PRIME-B250M-A
    RAM: 16GB (Hynix 8GB DDR4 2400Mhz [x2])
    GPU: ASUS GeForce GTX1070 STRIX OC 8GB GDDR5
    SSD: 240 GB (222 GB)
    Hard Drive #1: 1 TB (931 GB)
    Hard Drive #2: 1 TB (931 GB)
    שתף ב-Google+

  4. #4
    הצטרף בתאריך
    10.04.2007
    הודעות
    5,388
    מה קרה לשרת הוא לא עובד ?
    שתף ב-Google+

  5. #5
    הצטרף בתאריך
    07.02.2007
    הודעות
    4,104
    מתקנים את המוד עוד כמה דקות בערך זה הסתדר
    שתף ב-Google+

  6. #6
    הצטרף בתאריך
    10.04.2007
    הודעות
    5,388
    המשחק עדיין לא עובד באסה אני מת לשחק....להמר קמת היתמכרתי להיומורים
    שתף ב-Google+

  7. #7
    הצטרף בתאריך
    17.10.2006
    הודעות
    2,202
    עובדים על הסרבר אני חושב שיותר מאוחר זה יסתדר
    ------------------------------------
    ------------------------------------
    שתף ב-Google+

  8. #8
    הצטרף בתאריך
    07.03.2007
    עיר
    ראשון לציון
    הודעות
    1,379
    אל תרוצו לכתוב בפורום בעיה... תנו לה להיפתר
    שתף ב-Google+

  9. #9
    הצטרף בתאריך
    17.10.2006
    הודעות
    2,202
    אבל עם לא יכתבו אותה בפורום לא ידעו עליה ואז היא לא תפתר!

    חכם/לא חכם?!
    ------------------------------------
    ------------------------------------
    שתף ב-Google+

  10. #10
    הצטרף בתאריך
    03.04.2007
    עיר
    טירת כרמל
    הודעות
    2,249
    זה נפתר! כי עשיתי את התאימות של ה-EXE של הסאן לווינדוס 2000 בגלל הבאג שאי אפשרר להזיז את העכבר(לא קיים לשמחתי במולטי) וכשהחזרתי לנורמל זה הסתדר!
    חבר קהילת GTA/SAMP
    מ-2007 עד בערך 2010
    -
    המפרט שלי:



    OS: Windows 10 Home 64 bit
    CPU: Intel i7-7700K 4.2 GHz
    Motherboard: ASUS PRIME-B250M-A
    RAM: 16GB (Hynix 8GB DDR4 2400Mhz [x2])
    GPU: ASUS GeForce GTX1070 STRIX OC 8GB GDDR5
    SSD: 240 GB (222 GB)
    Hard Drive #1: 1 TB (931 GB)
    Hard Drive #2: 1 TB (931 GB)
    שתף ב-Google+

  11. #11
    הצטרף בתאריך
    10.02.2007
    הודעות
    614
    !!!!!! חיבורים מולטי 5000 חחחחח אחי תגיד שהיסתדר וזהו
    שתף ב-Google+

הרשמה