תפריט ראשי

תוצאות 1 עד 10 מ 10
  1. #1
    הצטרף בתאריך
    07.01.2007
    הודעות
    17
    http://img82.imageshack.us/img82/437...d12copych7.jpg

    כשאני מנסה לראות דמו זה מוציא אותי מהמשחק ועושה לי את הבעיה הזאת
    =|
    מישהו יודע?!
    שתף ב-Google+

  2. #2
    הצטרף בתאריך
    05.12.2006
    עיר
    nop
    הודעות
    8,627
    תנסה לראות את הדמו עם
    mat_dxlevel 81
    mat_picmip 2
    שתף ב-Google+

  3. #3
    הצטרף בתאריך
    10.12.2006
    עיר
    עירוש
    הודעות
    1,333
    אתה צריך למחוק מחדש את המשחק ולהתקין אני חושב
    שזה שגיאה באיזה משהו גם לי היה את זה ומחקתי והתקנתי לפני הרבה זמן
    [ :
    שתף ב-Google+

  4. #4
    הצטרף בתאריך
    07.01.2007
    הודעות
    17
    נכתב במקור על ידי entire
    תנסה לראות את הדמו עם
    mat_dxlevel 81
    mat_picmip 2
    יש לי 81
    וPICMIP 2
    תמיד... =\
    שתף ב-Google+

  5. #5
    הצטרף בתאריך
    15.12.2006
    עיר
    ראש העין
    הודעות
    2,610
    תפסיק לדחוף תמעבד לתחת אולי יעבוד
    D:
    שתף ב-Google+

  6. #6
    הצטרף בתאריך
    17.01.2007
    הודעות
    2,056
    תכנס לשרת ותפעיל משמה את הדמו.
    שתף ב-Google+

  7. #7
    הצטרף בתאריך
    09.01.2007
    הודעות
    156
    תפסיק לדחוף למעבד..

    סתם אחי או שתמחוק תמחשב או שתעשה dxlevel 81 וpicmic 2 או 3 לא זוכר..
    שתף ב-Google+

  8. #8
    הצטרף בתאריך
    25.03.2007
    הודעות
    4,112
    רפי תקנה מחשב חדששששששששש :X


    שתף ב-Google+

  9. #9
    הצטרף בתאריך
    10.12.2006
    עיר
    עירוש
    הודעות
    1,333
    חחחחחח....
    [ :
    שתף ב-Google+

  10. #10
    הצטרף בתאריך
    10.12.2006
    הודעות
    2,797
    לא שמעתי על בעיה כזאת ((((( S0Z
    שתף ב-Google+

הרשמה