אני משתמש ב פאץ' 1.41 כמו כולכם
התקנתי על זה את ה אלי אינטנד וכל פעם שאני מנסה לשחק בסינגל פלייר זה יוצא :\
הצלחתי לשחק בשרת 1 באינטרנט
והיה שמה מישהו שאמר שאין לו שום בעיה
וזה ממש מוזר ??
יש למישהו מוסג?
וגם ההתקנה המפגרת לא שמה לי שורט קאט מישהו יכול להביא לי D: ?