תפריט ראשי

תוצאות 1 עד 6 מ 6
  1. #1
    הצטרף בתאריך
    27.03.2007
    הודעות
    74
    הורדתי את הגירסה החדשה ואז ראיתי בפורום שאי אפשר להיתחבר רק ל4 שרתים עכשיו מה אני עושה כדי שכן אני יוכל להיתחבר לשרת של vgames??
    שתף ב-Google+

  2. #2
    הצטרף בתאריך
    22.01.2007
    עיר
    אשדוד
    הודעות
    3,255
    כי עדיין אין לשרת ויגיימס את הגירסה 0.2 כי זה רק בטא.. רק כשה היצא הגירסה המלאה אז כבר יהיה בויגיימס אתה יכול ללכת ללשונית שלמטה שכתוב אליה- OFFICAL יש שם בערך 6-7 שרתים



    שתף ב-Google+

  3. #3
    הצטרף בתאריך
    27.03.2007
    הודעות
    74
    אבל מה אני עושה עכשיו כדי לשחק בויגימס?
    שתף ב-Google+

  4. #4
    הצטרף בתאריך
    16.02.2007
    עיר
    אשקלון
    הודעות
    473
    נכתב במקור על ידי shivnkl
    אבל מה אני עושה עכשיו כדי לשחק בויגימס?
    תימחק את SAMP 0.2 ותתקין הכול מחדש רק את SAMP 0.1 וזהו
    ואנשים לא יודעים לקרוא היה רשום בדיונים שגירסת SAMP0.2 לא מתאימה לשרת וגימס ואנשים שואלים למה זה לא פועל:confused1:


    ------------Shadow---------------
    CaHoS *שולטים
    שתף ב-Google+

  5. #5
    הצטרף בתאריך
    02.03.2007
    הודעות
    10,546
    ויגיימס לא עובד בSAMP 0.2
    שתף ב-Google+

  6. #6
    הצטרף בתאריך
    21.12.2006
    עיר
    באר שבע
    הודעות
    18,172
    אתה לא צריך למחוק שום דבר!!!
    אתה פשוט מתקין את הסאמפ 1 מחדש על הסאמפ 2!
    Hyper
    שתף ב-Google+

הרשמה