תפריט ראשי

תוצאות 1 עד 8 מ 8
  1. #1
    הצטרף בתאריך
    14.12.2006
    עיר
    ירושלים
    הודעות
    1,311
    שלומות מצוות שפאם!
    יש לי בעיה עם הxfire
    כשהוא עובד ואני נכנס למשחק יש לי איזה 25-30 אפיאס אבל כשאני יוצא ממנו יש לי איזה 60-70
    פעם זה לא היה כך |:
    זה בכל משחק ככה (לא בדקתי כל משחק שיש לי אבל גם בסטוקר זה היה ככה..)

     
     

  2. #2
    הצטרף בתאריך
    30.01.2007
    הודעות
    81
    Xfire ingame מאט משחקים, כנס ל Tools > Options > Chat

    ובטל את "Show chat messages in game"

    תפעיל מחדש את Xfire אחרי זה וגם את המשחק.

  3. #3
    הצטרף בתאריך
    14.12.2006
    עיר
    ירושלים
    הודעות
    1,311
    נכתב במקור על ידי PeteRoy
    Xfire ingame מאט משחקים, כנס ל Tools > Options > Chat

    ובטל את "Show chat messages in game"

    תפעיל מחדש את Xfire אחרי זה וגם את המשחק.
    אבל כל הקטע בתוכנה זה לקבל הודעות גם בזמן משחק בלי שהוא איטי יותר...
    ועובדה שעד לפני כמה זמן שיחקתי עם התוכנה חופשי ואפילו קיבלתי ספאם של הודעות (שנשלחו ע"י אשך) והאפיאס בכלל לא ירד.
    עכשיו שאני לא מקבל הודעות יש 25 אפיאס לעומת 70 כשאני משחק בלי התוכנה.
    לא אמורה להיות כזאת קיצוניות

     
     

  4. #4
    הצטרף בתאריך
    20.12.2006
    הודעות
    4,925
    אני אומר תזרוק את המחשב מהחלון ותקנה חדש,

    ואם כבר בעיות באקספייר-כל פעם שאני מפעיל את האקספייר (יענו שהוא לא פעל עד אז)
    אני צריך להכניס את השם משתמש ססמה לבטל את המסך כניסה לאקספייר שיש בפעם הראשונה
    אחרי ההתקנה ולסמן שמור ססמה וכל השאר.וכמובן שהוא גם מאתר את המשחקים המותקנים.

    יש טכנאי בקהל?
    "השרת עמוס" 2004-2013
    וואללה, לא נשכח ולא נסלח.

  5. #5
    הצטרף בתאריך
    14.12.2006
    עיר
    נתניה
    הודעות
    7,707
    מוזר שזה פוגע לך ב-FPS ...
    אם היית אומר פינג..מילא, אבל FPS???
    ניסית להסיר ולהתקין מחדש office?
    כאילו זה בערך הקשר בין FPS לXFIRE....

  6. #6
    הצטרף בתאריך
    14.01.2007
    עיר
    כפר סבא
    הודעות
    1,452
    גם לי היו בעיות עם XFIRE. ההגדרות ששמרתי נעלמו אחרי שיצאתי מהתוכנה, ומשום מה לא יכלתי להתקין סקינים.

    אמרתי FUCK IT והסרתי את התוכנה, אחרי איזה חודש התקנתי שוב והכל בסדר

  7. #7
    הצטרף בתאריך
    20.12.2006
    הודעות
    4,925
    וולף ניסיתי את זה ,לא עבד.
    "השרת עמוס" 2004-2013
    וואללה, לא נשכח ולא נסלח.

  8. #8
    הצטרף בתאריך
    14.12.2006
    עיר
    ירושלים
    הודעות
    1,311
    נכתב במקור על ידי RightInTheFace
    מוזר שזה פוגע לך ב-FPS ...
    אם היית אומר פינג..מילא, אבל FPS???
    ניסית להסיר ולהתקין מחדש office?
    כאילו זה בערך הקשר בין FPS לXFIRE....

    windows office? :|

     
     

הרשמה