תפריט ראשי

תוצאות 1 עד 3 מ 3
  1. #1
    הצטרף בתאריך
    16.10.2006
    עיר
    פרדסיה
    הודעות
    873
    אחרי שסיימתי להתקין אני לוחץ על ה"בילדר" של IPL2007 וזה רושם לי,
    Run-time error '9' Subscript out of range



    עם מישהו יודע מה לעשות בבקשה להגיב זה חשוב
    תודה.
    שתף ב-Google+

  2. #2
    הצטרף בתאריך
    15.10.2006
    עיר
    מודיעין
    הודעות
    808
    קרה לי גם
    תתקין תפאץ' שוב לא בתיקיה של הפיפא סתם בתיקיה לא קשורה.. חבר שלי עשה את זה ועבד לו, הוא אמר לי לעשות את זה עשיתי - ועבד.
    שתף ב-Google+

  3. #3
    הצטרף בתאריך
    07.03.2007
    הודעות
    88
    תתקין בתיקקיה אחרת
    סמים זה לא הכול בחיים........יש גם חשיש
    שתף ב-Google+

הרשמה